Drodzy Wawarianie,

Serdecznie wszystkich zapraszamy na comiesięczne spotkanie forum WaWarium.
Czas 23.02.2019 - 17:00.
Nie gryziemy, nie bijemy, nie gadamy o polityce, religiach i o innych "zapalnikach" ;)
Gadamy o tym, co nas łączy, nie dzieli i dobrze się razem bawimy!

Szczególnie mile widziani są nowi użytkownicy wawarium.pl!
Poznajmy się, bo trochę ze sobą pobędziemy!

Szukajcie naszego logo Smorenki. Do zobaczenia na miejscu.

Problem z roślinnością po restarcie

Jak pozbyć się glonów
Wiadomość
Autor

Autor
Wazon
Posty: 9
Rejestracja: 03 lut 2019, 16:21
Imię: Maciej

Problem z roślinnością po restarcie

#1 Post autor: Wazon » 03 lut 2019, 16:26

20190203_100924.jpg
20190203_100924.jpg (343.84 KiB) Przejrzano 235 razy
Jest to mój pierwszy post na 4um więc witam wszystkich użytkowników.
24.01 zrestartowalem zbiornik 240l, wlana świeża woda i posadziłem nowe rośliny. W podloze wsadzilem kulki gliniano torfowe i tabletki crypto.
Rośliny dzisiaj wyglądają kiepsko, poniżej załączam fotografie.
Świece 2x30w T8 6500k i 2x39w T5 3000k i 15000k. W pierwszym tygodniu 8h, teraz już 10h. Akwarium już po 20proc pierwszej podmianie.
Co poszło nie tak ? Na dzień dzisiejszy posiadam tylko testy paskowe które jak wiadomo nie są wiarygodne i pokazują że wszystko jest ok. Proszę o identyfikację i poradę co z tym począć.
Jeżeli temat jest w złym dziale to przepraszam moderatorów.
Pozdrawiam

 
20190203_100959.jpg
20190203_100959.jpg (470.85 KiB) Przejrzano 235 razy
20190203_100924.jpg
20190203_100924.jpg (343.84 KiB) Przejrzano 235 razy
20190203_100939.jpg
20190203_100939.jpg (492.24 KiB) Przejrzano 235 razy
20190203_100932_001.jpg
20190203_100932_001.jpg (283.86 KiB) Przejrzano 235 razy
Ostatnio zmieniony 03 lut 2019, 17:07 przez Wazon, łącznie zmieniany 1 raz.

Awatar użytkownika

Johanna
Posty: 1072
Rejestracja: 08 sty 2018, 13:50
Pochwalił: 4 razy
Został pochwalony: 11 razy

Problem z roślinnością po restarcie

#2 Post autor: Johanna » 03 lut 2019, 16:41

Wazon dodawaj zdjecia bezpośrednio w wątku, a nie jako linki zewnętrzne. Na dole masz przycisk "dodaj pliki". Wygodniej się ogląda. ;)
Rozumiem, że w ramach restartu wymieniłeś całą wodę, czy część była ze starego akwa? Akwarium jest świeże, może jeszcze rośliny się nie przyjęły. Wlewasz jeszcze jakieś nawozy do wody, czy tylko to co w podłożu?


Autor
Wazon
Posty: 9
Rejestracja: 03 lut 2019, 16:21
Imię: Maciej

Problem z roślinnością po restarcie

#3 Post autor: Wazon » 03 lut 2019, 16:52

100proc świeża. Nawóz tylko w podłoże

Awatar użytkownika

Wojtekxxx9
Posty: 3053
Rejestracja: 08 sty 2018, 11:22
Lokalizacja: Zgorzelec
Imię: Wojtuś
Pochwalił: 10 razy
Został pochwalony: 26 razy

Problem z roślinnością po restarcie

#4 Post autor: Wojtekxxx9 » 03 lut 2019, 17:06

Rosliny i do miesiaca moga sie przyjmować. Niektore juz potrafia wygladac jakby padły a na koncu odbijaja. Taka lobelia czy staurogune porto Vehlo nawet i dłużej


Autor
Wazon
Posty: 9
Rejestracja: 03 lut 2019, 16:21
Imię: Maciej

Problem z roślinnością po restarcie

#5 Post autor: Wazon » 03 lut 2019, 17:11

Czyli zostaje czekać, obserwować i się nie przejmować?
Myślałem może, że tabletki włożyłem zbyt płytko w podłoże i wydostaje się do wody w zbyt dużej ilości stąd te problemy


DanielP
Posty: 287
Rejestracja: 04 lis 2018, 15:03
Imię: Daniel
Pochwalił: 15 razy
Został pochwalony: 6 razy

Problem z roślinnością po restarcie

#6 Post autor: DanielP » 03 lut 2019, 17:35

Tak,musisz poczekać. Na roślinach też chyba są okrzemki ale one również znikną.


Autor
Wazon
Posty: 9
Rejestracja: 03 lut 2019, 16:21
Imię: Maciej

Problem z roślinnością po restarcie

#7 Post autor: Wazon » 03 lut 2019, 17:43

A kiedy w takim razie zacząć lać nawóz do wody ? Makro, mikro i potas ?

Awatar użytkownika

Wojtekxxx9
Posty: 3053
Rejestracja: 08 sty 2018, 11:22
Lokalizacja: Zgorzelec
Imię: Wojtuś
Pochwalił: 10 razy
Został pochwalony: 26 razy

Problem z roślinnością po restarcie

#8 Post autor: Wojtekxxx9 » 03 lut 2019, 17:47

A musisz lac?
Jak bedzie widac niedobory


Autor
Wazon
Posty: 9
Rejestracja: 03 lut 2019, 16:21
Imię: Maciej

Problem z roślinnością po restarcie

#9 Post autor: Wazon » 03 lut 2019, 18:00

Oczywiście, że nie muszę. Będzie to lepsze też dla mojej kieszeni ;) ale wydaje mi się, że te brązowe plamy mogą wynikać z niedobóru fosforanów lub/i
nadmiar żelaza według tego co podaje literatura

Awatar użytkownika

Wojtekxxx9
Posty: 3053
Rejestracja: 08 sty 2018, 11:22
Lokalizacja: Zgorzelec
Imię: Wojtuś
Pochwalił: 10 razy
Został pochwalony: 26 razy

Problem z roślinnością po restarcie

#10 Post autor: Wojtekxxx9 » 03 lut 2019, 22:15

Choroba wieku dzieciecego predzej


Autor
Wazon
Posty: 9
Rejestracja: 03 lut 2019, 16:21
Imię: Maciej

Problem z roślinnością po restarcie

#11 Post autor: Wazon » 03 lut 2019, 23:29

Dzięki za odpowiedzi :)
Zapytam jeszcze o anubias. U mnie posadzone są na korzeniu, przymocowane gumką. Ich korzenie nie stykają się z podłożem. To dobrze ? Czy moze jednak troche układ korzeniowy powinien wchodzić w podłoże?

Awatar użytkownika

GrandeOW
Posty: 1453
Rejestracja: 09 sty 2018, 15:08
Lokalizacja: Warszawa - Ochota
Imię: Tomek
Pochwalił: 40 razy
Został pochwalony: 30 razy

Problem z roślinnością po restarcie

#12 Post autor: GrandeOW » 03 lut 2019, 23:34

Korzenie pójdą w podłoże. Ważne żeby kłącze było na wierzchu. Spokojnie można anubiasy umieścić na podłożu, ważne żeby nie zasypać. Korzenie z podłoża zawsze sobie coś wyciągną, ale jak będą zaczepione to też im się nic nie stanie.


Autor
Wazon
Posty: 9
Rejestracja: 03 lut 2019, 16:21
Imię: Maciej

Problem z roślinnością po restarcie

#13 Post autor: Wazon » 11 lut 2019, 12:05

Wyjechałem na kilka dni a po powrocie do domu akwarium wygląda tak
20190210_205356.jpg
20190210_205356.jpg (445.22 KiB) Przejrzano 148 razy
Co to jest i jak się tego pozbyć?
Akwarium zalane 24.01. Czy to normalne ?
Myślałem, że będę dzisiaj wpuszczał ryby ale w tej sytuacji nie wiem co zrobić

Awatar użytkownika

GrandeOW
Posty: 1453
Rejestracja: 09 sty 2018, 15:08
Lokalizacja: Warszawa - Ochota
Imię: Tomek
Pochwalił: 40 razy
Został pochwalony: 30 razy

Problem z roślinnością po restarcie

#14 Post autor: GrandeOW » 11 lut 2019, 16:03

Dramatu bym nie robił. Nitki staraj się ściągać mechanicznie i specjalnie nic nie kombinuj. Dziwi mnie tylko czemu są one brązowe? Czyżby jakiś okrzemek się na tym osadził?

Akwarium najprawdopodobniej jeszcze nie zdążyło dojrzeć. Dobrze byłoby pewnie zrobić jakieś podstawowe testy. NO2 NO3 NH4. Do tego może PO4. Nie wiem jaką obsadę planujesz, ale jeśli coś delikatnego to jeszcze chwilę bym się wstrzymał, bo możesz mieć straty.

Natomiast jeśli nie planujesz nic spektakularnego, a NH4 jest zerowe, to kilka rybek w moim odczuciu można by już wpuścić. Ja jak zakładałem akwarium nie wpuściłem ryb bardzo długo. Może i dobrze, ale bez naturalnego "nawozu" rośliny momentalnie wyciągnęły z wody wszystko co było można a to co zostało raczej nie było zbilansowane i w moment miałem kipisz z glonami. Może nie mam racji, ale wydaje mi się że dużo łatwiej utrzymać równowagę z rybami w wodzie.

Powyższe, to moje odczucia. Dobrze byłoby jakby mądrzejsi się wypowiedzieli w temacie.

Awatar użytkownika

boro1
Posty: 1560
Rejestracja: 09 sty 2018, 16:09
Lokalizacja: Błonie
Imię: Piotr
Pochwalił: 18 razy
Został pochwalony: 9 razy

Problem z roślinnością po restarcie

#15 Post autor: boro1 » 11 lut 2019, 16:25

a to nie brunatnica?
Z podwodnej krainy,
Boro1

ODPOWIEDZ